<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Скачать и слушать все новые песни 2020 года</title>
<meta name="description" content="Для вашего девайса собраны новенькие треки, скачайте или прямо на сайте слушайте">
<meta name="keywords" content="новые песни, Скачать mp3">
<link rel="search" type="application/opensearchdescription+xml" href="https://muzus.net/index.php?do=opensearch" title="Скачать и слушать все новые песни 2020 года">
<link rel="canonical" href="https://muzus.net/">
<link rel="alternate" type="application/rss+xml" title="Скачать и слушать все новые песни 2020 года" href="https://muzus.net/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/muzus/images/favicon.png" />
<link href="/templates/muzus/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/muzus/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#627792">
</head>
<body>
<div class="wrap">
	<div class="header-head">
        <div class="header-wrap">
            <header class="header fx-row fx-middle">
                <a href="/" class="logo"><img src="/templates/muzus/images/logo.svg" alt="Скачать mp3" /></a>
                <div class="btn-menu"><span class="fa fa-bars"></span></div>
                <ul class="hmenu fx-row">
                    <li><a href="/">Главная</a></li>
                    <li><a href="/lastnews/">Новинки</a></li>
                    <li><a href="#">Популярные<span class="news"></span></a></li>
                </ul>
                <div class="search-wrap">
                    <form id="quicksearch" method="post">
                        <input type="hidden" name="do" value="search">
                        <input type="hidden" name="subaction" value="search">
                        <div class="search-box">
                            <input id="story" name="story" placeholder="Поиск музыки" type="text" autocomplete="off">
                            <button type="submit"><span class="fa fa-search"></span></button>
                        </div>
                    </form>
                </div>                    
            </header>
        </div>
    </div>    
	<div class="wrap-center wrap-main">
		<!-- END HEADER -->
		<div class="content">
			<div class="cols fx-row">
           		<aside class="col-lefter">
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Жанры</div>
								<div class="sect-caption">Музыка по категории</div>
							</div>
						</div>
						<div class="sect-content side-box-content side-box-nav">
                        	<ul>
								<li><a href="/rus-music/">Русские новинки</a></li>
                                <li><a href="#">Ремиксы</a></li>
								<li><a href="#">Зарубежные новинки</a></li>
                                <li><a href="#">Узбекские песни</a></li>
                                
							</ul>
							<ul>
								<li><a href="#">Новая лирика</a></li>
                                <li><a href="#">Хиты лета</a></li>
                                <li><a href="#">К-поп</a></li>
                                <li><a href="#">Музыка в машину</a></li>
                                <li><a href="#">Новые таланты</a></li>
								<li><a href="#">Инстаграм тренды</a></li>
							</ul>
						</div>
					</div>
				</aside>
				<main class="col-left fx-1">
					
					
					<div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title"><h1>Скачать музыку</h1></div>
								<div class="sect-caption">Самые последние песни и альбомы</div>
							</div>
							<a href="/rus-music/" class="sect-link icon-right">Показать все<span class="fa fa-angle-right"></span></a>
						</div>
						<div class="sect-content sect-incat">
							<div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Ocean_Di_Po_Gubam.mp3" data-title="По Губам" data-artist="Ocean Di" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Ocean Di - По Губам" title="Ocean Di - По Губам">
		<div class="track-play js-ctrl js-play anim" title="Ocean Di - По Губам"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2210-ocean-di-po-gubam.html">
		<div class="track-title nowrap anim">Ocean Di</div>
		<div class="track-subtitle nowrap anim">По Губам</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2210'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2210" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:23</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Dside_Band_Far_For_Anna_Petrash_Esli.mp3" data-title="Если" data-artist="Dside Band, Far For, Anna Petrash" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Dside Band, Far For, Anna Petrash - Если" title="Dside Band, Far For, Anna Petrash - Если">
		<div class="track-play js-ctrl js-play anim" title="Dside Band, Far For, Anna Petrash - Если"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2208-dside-band-far-for-anna-petrash-esli.html">
		<div class="track-title nowrap anim">Dside Band, Far For, Anna Petrash</div>
		<div class="track-subtitle nowrap anim">Если</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2208'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2208" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">1:43</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Evanescence_The_Game_Is_Over.mp3" data-title="The Game Is Over" data-artist="Evanescence" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Evanescence - The Game Is Over" title="Evanescence - The Game Is Over">
		<div class="track-play js-ctrl js-play anim" title="Evanescence - The Game Is Over"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2207-evanescence-the-game-is-over.html">
		<div class="track-title nowrap anim">Evanescence</div>
		<div class="track-subtitle nowrap anim">The Game Is Over</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2207'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2207" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">4:22</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Syava_Gimn_pacanam.mp3" data-title="Гимн пацанам" data-artist="Сява" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Сява - Гимн пацанам" title="Сява - Гимн пацанам">
		<div class="track-play js-ctrl js-play anim" title="Сява - Гимн пацанам"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2206-syava-gimn-pacanam-skachat.html">
		<div class="track-title nowrap anim">Сява</div>
		<div class="track-subtitle nowrap anim">Гимн пацанам</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2206'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2206" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:21</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Tara202_O_nej.mp3" data-title="О ней" data-artist="Tara202" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Tara202 - О ней" title="Tara202 - О ней">
		<div class="track-play js-ctrl js-play anim" title="Tara202 - О ней"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2205-tara202-o-nej.html">
		<div class="track-title nowrap anim">Tara202</div>
		<div class="track-subtitle nowrap anim">О ней</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2205'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2205" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:15</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/LIRANOV_Ciferki.mp3" data-title="Циферки" data-artist="LIRANOV" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="LIRANOV - Циферки" title="LIRANOV - Циферки">
		<div class="track-play js-ctrl js-play anim" title="LIRANOV - Циферки"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2204-liranov-ciferki.html">
		<div class="track-title nowrap anim">LIRANOV</div>
		<div class="track-subtitle nowrap anim">Циферки</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2204'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2204" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:06</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Garik_Pogorelov_Mon_Ami.mp3" data-title="Мон Ами" data-artist="Гарик Погорелов" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Гарик Погорелов - Мон Ами" title="Гарик Погорелов - Мон Ами">
		<div class="track-play js-ctrl js-play anim" title="Гарик Погорелов - Мон Ами"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2203-garik-pogorelov-mon-ami.html">
		<div class="track-title nowrap anim">Гарик Погорелов</div>
		<div class="track-subtitle nowrap anim">Мон Ами</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2203'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2203" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:12</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Kildzho_Ajs.mp3" data-title="Айс" data-artist="Килджо" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Килджо - Айс" title="Килджо - Айс">
		<div class="track-play js-ctrl js-play anim" title="Килджо - Айс"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2202-kildzho-ajs.html">
		<div class="track-title nowrap anim">Килджо</div>
		<div class="track-subtitle nowrap anim">Айс</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2202'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2202" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:13</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/LITVINENKO_TRUEten_Bratubrat_Sekret.mp3" data-title="Секрет" data-artist="ЛИТВИНЕНКО, TRUEтень, Братубрат" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="ЛИТВИНЕНКО, TRUEтень, Братубрат - Секрет" title="ЛИТВИНЕНКО, TRUEтень, Братубрат - Секрет">
		<div class="track-play js-ctrl js-play anim" title="ЛИТВИНЕНКО, TRUEтень, Братубрат - Секрет"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2201-litvinenko-trueten-bratubrat-sekret.html">
		<div class="track-title nowrap anim">ЛИТВИНЕНКО, TRUEтень, Братубрат</div>
		<div class="track-subtitle nowrap anim">Секрет</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2201'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2201" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">4:17</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/07/Niman_feat_Truwer_Rajda_Skriptonit_Taliya_98beats_codeinehillzz_remix.mp3" data-title="Талия (98beats/codeinehillzz remix)" data-artist="Niman feat. Truwer, Райда, Скриптонит" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Niman feat. Truwer, Райда, Скриптонит - Талия (98beats/codeinehillzz remix)" title="Niman feat. Truwer, Райда, Скриптонит - Талия (98beats/codeinehillzz remix)">
		<div class="track-play js-ctrl js-play anim" title="Niman feat. Truwer, Райда, Скриптонит - Талия (98beats/codeinehillzz remix)"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2200-niman-feat-truwer-rajda-skriptonit-taliya-98beats-codeinehillzz-remix.html">
		<div class="track-title nowrap anim">Niman feat. Truwer, Райда, Скриптонит</div>
		<div class="track-subtitle nowrap anim">Талия (98beats/codeinehillzz remix)</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2200'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2200" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:11</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Dima_Barin_Pacany_edut_na_pati.mp3" data-title="Пацаны едут на пати" data-artist="Dima Barin" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Dima Barin - Пацаны едут на пати" title="Dima Barin - Пацаны едут на пати">
		<div class="track-play js-ctrl js-play anim" title="Dima Barin - Пацаны едут на пати"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2199-dima-barin-pacany-edut-na-pati.html">
		<div class="track-title nowrap anim">Dima Barin</div>
		<div class="track-subtitle nowrap anim">Пацаны едут на пати</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2199'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2199" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:41</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Sem_Koroleva_koroleva_Tik_Toka.mp3" data-title="Королева, королева Тик Тока" data-artist="Сэм" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Сэм - Королева, королева Тик Тока" title="Сэм - Королева, королева Тик Тока">
		<div class="track-play js-ctrl js-play anim" title="Сэм - Королева, королева Тик Тока"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2197-sem-koroleva-koroleva-tik-toka.html">
		<div class="track-title nowrap anim">Сэм</div>
		<div class="track-subtitle nowrap anim">Королева, королева Тик Тока</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2197'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2197" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:27</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Toni_Raut_Poka_ne_polozhat_v_grob.mp3" data-title="Пока не положат в гроб" data-artist="Тони Раут" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Тони Раут - Пока не положат в гроб" title="Тони Раут - Пока не положат в гроб">
		<div class="track-play js-ctrl js-play anim" title="Тони Раут - Пока не положат в гроб"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2196-toni-raut-poka-ne-polozhat-v-grob-skachat.html">
		<div class="track-title nowrap anim">Тони Раут</div>
		<div class="track-subtitle nowrap anim">Пока не положат в гроб</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2196'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2196" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:47</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Jamik_Rodnoj_Dom.mp3" data-title="Родной Дом" data-artist="Jamik" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Jamik - Родной Дом" title="Jamik - Родной Дом">
		<div class="track-play js-ctrl js-play anim" title="Jamik - Родной Дом"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2195-jamik-rodnoj-dom.html">
		<div class="track-title nowrap anim">Jamik</div>
		<div class="track-subtitle nowrap anim">Родной Дом</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2195'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2195" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:42</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/PANOMARIS_OLESYA_Vypusknoj.mp3" data-title="Выпускной" data-artist="PANOMARIS, OLESYA" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="PANOMARIS, OLESYA - Выпускной" title="PANOMARIS, OLESYA - Выпускной">
		<div class="track-play js-ctrl js-play anim" title="PANOMARIS, OLESYA - Выпускной"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2194-panomaris-olesya-vypusknoj.html">
		<div class="track-title nowrap anim">PANOMARIS, OLESYA</div>
		<div class="track-subtitle nowrap anim">Выпускной</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2194'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2194" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
    <div class="track-time anim">3:43</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/HEDO_Koroleva.mp3" data-title="Королева" data-artist="HEDO" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="HEDO - Королева" title="HEDO - Королева">
		<div class="track-play js-ctrl js-play anim" title="HEDO - Королева"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2193-hedo-koroleva.html">
		<div class="track-title nowrap anim">HEDO</div>
		<div class="track-subtitle nowrap anim">Королева</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2193'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2193" class="ignore-select"><span class="ratingtypeplus ignore-select" >2</span></span></div></div>
    <div class="track-time anim">3:05</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/ZARINA_Baby_Babylon.mp3" data-title="Baby Babylon" data-artist="ZARINA" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="ZARINA - Baby Babylon" title="ZARINA - Baby Babylon">
		<div class="track-play js-ctrl js-play anim" title="ZARINA - Baby Babylon"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2192-zarina-baby-babylon.html">
		<div class="track-title nowrap anim">ZARINA</div>
		<div class="track-subtitle nowrap anim">Baby Babylon</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2192'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2192" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:47</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Moneybagg_Yo_Said_Sum.mp3" data-title="Said Sum" data-artist="Moneybagg Yo" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Moneybagg Yo - Said Sum" title="Moneybagg Yo - Said Sum">
		<div class="track-play js-ctrl js-play anim" title="Moneybagg Yo - Said Sum"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2191-moneybagg-yo-said-sum-download.html">
		<div class="track-title nowrap anim">Moneybagg Yo</div>
		<div class="track-subtitle nowrap anim">Said Sum</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2191'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2191" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
    <div class="track-time anim">2:35</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Alex_Khalifa_Everybody.mp3" data-title="Everybody" data-artist="Alex Khalifa" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Alex Khalifa - Everybody" title="Alex Khalifa - Everybody">
		<div class="track-play js-ctrl js-play anim" title="Alex Khalifa - Everybody"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2190-alex-khalifa-everybody.html">
		<div class="track-title nowrap anim">Alex Khalifa</div>
		<div class="track-subtitle nowrap anim">Everybody</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2190'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2190" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:02</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Aleksandr_Mozdok_Roman_Rezo_Moj_drug.mp3" data-title="Мой друг" data-artist="Александр Моздок, Роман Резо" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Александр Моздок, Роман Резо - Мой друг" title="Александр Моздок, Роман Резо - Мой друг">
		<div class="track-play js-ctrl js-play anim" title="Александр Моздок, Роман Резо - Мой друг"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2189-aleksandr-mozdok-roman-rezo-moj-drug.html">
		<div class="track-title nowrap anim">Александр Моздок, Роман Резо</div>
		<div class="track-subtitle nowrap anim">Мой друг</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2189'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2189" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">4:12</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Otnicka_Where_Are_You.mp3" data-title="Where Are You" data-artist="Otnicka" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Otnicka - Where Are You" title="Otnicka - Where Are You">
		<div class="track-play js-ctrl js-play anim" title="Otnicka - Where Are You"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2185-otnicka-where-are-you.html">
		<div class="track-title nowrap anim">Otnicka</div>
		<div class="track-subtitle nowrap anim">Where Are You</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2185'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2185" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:12</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Rodos_Sasha_Popova_Ty_takoj_zhe_kak_vse_da_da_da.mp3" data-title="Ты такой же, как все, да-да-да" data-artist="Rodos, Саша Попова" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Rodos, Саша Попова - Ты такой же, как все, да-да-да" title="Rodos, Саша Попова - Ты такой же, как все, да-да-да">
		<div class="track-play js-ctrl js-play anim" title="Rodos, Саша Попова - Ты такой же, как все, да-да-да"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2187-rodos-sasha-popova-ty-takoj-zhe-kak-vse-da-da-da.html">
		<div class="track-title nowrap anim">Rodos, Саша Попова</div>
		<div class="track-subtitle nowrap anim">Ты такой же, как все, да-да-да</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2187'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2187" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
    <div class="track-time anim">2:47</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Anna_Green_Nazovi_Menya_Lyubovyu.mp3" data-title="Назови Меня Любовью" data-artist="Anna Green" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Anna Green - Назови Меня Любовью" title="Anna Green - Назови Меня Любовью">
		<div class="track-play js-ctrl js-play anim" title="Anna Green - Назови Меня Любовью"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2184-anna-green-nazovi-menya-lyubovyu.html">
		<div class="track-title nowrap anim">Anna Green</div>
		<div class="track-subtitle nowrap anim">Назови Меня Любовью</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2184'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2184" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:50</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Dante_Pryanymi_Travami_Kapral_Andrey_Nash_Remix.mp3" data-title="Пряными Травами (Kapral, Andrey Nash Remix)" data-artist="Dante" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Dante - Пряными Травами (Kapral, Andrey Nash Remix)" title="Dante - Пряными Травами (Kapral, Andrey Nash Remix)">
		<div class="track-play js-ctrl js-play anim" title="Dante - Пряными Травами (Kapral, Andrey Nash Remix)"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2183-dante-pryanymi-travami-kapral-andrey-nash-remix.html">
		<div class="track-title nowrap anim">Dante</div>
		<div class="track-subtitle nowrap anim">Пряными Травами (Kapral, Andrey Nash Remix)</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2183'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2183" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:17</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Storm_DJs_Grishina_Zazhigalki.mp3" data-title="Зажигалки" data-artist="Storm DJs, Grishina" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Storm DJs, Grishina - Зажигалки" title="Storm DJs, Grishina - Зажигалки">
		<div class="track-play js-ctrl js-play anim" title="Storm DJs, Grishina - Зажигалки"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2182-storm-djs-grishina-zazhigalki.html">
		<div class="track-title nowrap anim">Storm DJs, Grishina</div>
		<div class="track-subtitle nowrap anim">Зажигалки</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2182'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2182" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:21</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Elvin_Grej_Faktor_2_Krasavica.mp3" data-title="Красавица" data-artist="Элвин Грей, Фактор 2" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Элвин Грей, Фактор 2 - Красавица" title="Элвин Грей, Фактор 2 - Красавица">
		<div class="track-play js-ctrl js-play anim" title="Элвин Грей, Фактор 2 - Красавица"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2181-elvin-grej-faktor-2-krasavica.html">
		<div class="track-title nowrap anim">Элвин Грей, Фактор 2</div>
		<div class="track-subtitle nowrap anim">Красавица</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2181'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2181" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:40</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Shami_Moya_vera_Remix_Alexei_Shkurko.mp3" data-title="Моя вера (Remix Alexei Shkurko)" data-artist="Shami" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Shami - Моя вера (Remix Alexei Shkurko)" title="Shami - Моя вера (Remix Alexei Shkurko)">
		<div class="track-play js-ctrl js-play anim" title="Shami - Моя вера (Remix Alexei Shkurko)"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2180-shami-moya-vera-remix-alexei-shkurko.html">
		<div class="track-title nowrap anim">Shami</div>
		<div class="track-subtitle nowrap anim">Моя вера (Remix Alexei Shkurko)</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2180'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2180" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">2:23</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/KIZARU_Money_long_S3VER_REMIX.mp3" data-title="Money long (S3VER REMIX)" data-artist="KIZARU" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="KIZARU - Money long (S3VER REMIX)" title="KIZARU - Money long (S3VER REMIX)">
		<div class="track-play js-ctrl js-play anim" title="KIZARU - Money long (S3VER REMIX)"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2179-kizaru-money-long-s3ver-remix.html">
		<div class="track-title nowrap anim">KIZARU</div>
		<div class="track-subtitle nowrap anim">Money long (S3VER REMIX)</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2179'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2179" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
    <div class="track-time anim">2:35</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Egor_Ship_Kak_Tvoi_Dela.mp3" data-title="Как Твои Дела?" data-artist="Егор Шип" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Егор Шип - Как Твои Дела?" title="Егор Шип - Как Твои Дела?">
		<div class="track-play js-ctrl js-play anim" title="Егор Шип - Как Твои Дела?"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2177-egor-ship-kak-tvoi-dela.html">
		<div class="track-title nowrap anim">Егор Шип</div>
		<div class="track-subtitle nowrap anim">Как Твои Дела?</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2177'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2177" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
    <div class="track-time anim">2:34</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzus.net/uploads/music/2020/06/Varvara_Vizbor_Za_Vinom_i_Syrom.mp3" data-title="За Вином и Сыром" data-artist="Варвара Визбор" data-img="/templates/muzus/dleimages/no_image.jpg">
	<div class="track-img img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Варвара Визбор - За Вином и Сыром" title="Варвара Визбор - За Вином и Сыром">
		<div class="track-play js-ctrl js-play anim" title="Варвара Визбор - За Вином и Сыром"><span class="fa fa-play grad"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2174-varvara-vizbor-za-vinom-i-syrom.html">
		<div class="track-title nowrap anim">Варвара Визбор</div>
		<div class="track-subtitle nowrap anim">За Вином и Сыром</div>
	</a>
	<div class="track-fav anim"><a href="#" onclick="doRate('plus', '2174'); return false;" ><span class="fa fa-heart"></span></a><div><span id="ratig-layer-2174" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
    <div class="track-time anim">3:09</div>
</div>
						</div>
					</div>
					
				</main>
				<!-- END COL-MAIN -->
				<aside class="col-right">
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Топ-10</div>
								<div class="sect-caption">Самые скачиваемые песни</div>
							</div>
						</div>
						<div class="sect-content side-box-content-side side-box-nav-side">
							
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Карнавал - Психушка" title="Карнавал - Психушка">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/1740-karnaval-psihushka-skachat-mp3-tik-tok.html">
		<div class="track-title nowrap anim">Психушка</div>
		<div class="track-subtitle-side nowrap anim">Карнавал</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Влад Неопознанный - Друзья" title="Влад Неопознанный - Друзья">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2175-vlad-neopoznannyj-druzya-skachat.html">
		<div class="track-title nowrap anim">Друзья</div>
		<div class="track-subtitle-side nowrap anim">Влад Неопознанный</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="BLACKPINK - How You Like That" title="BLACKPINK - How You Like That">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2115-blackpink-how-you-like-that-skachat-mp3.html">
		<div class="track-title nowrap anim">How You Like That</div>
		<div class="track-subtitle-side nowrap anim">BLACKPINK</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Даня Милохин - Подонок" title="Даня Милохин - Подонок">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2098-danya-milohin-podonok.html">
		<div class="track-title nowrap anim">Подонок</div>
		<div class="track-subtitle-side nowrap anim">Даня Милохин</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Даня Милохин - Я подонок но ты со мной" title="Даня Милохин - Я подонок но ты со мной">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/1979-ya-podonok-no-ty-so-mnoj-skachat-tik-tok.html">
		<div class="track-title nowrap anim">Я подонок но ты со мной</div>
		<div class="track-subtitle-side nowrap anim">Даня Милохин</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Лёша Свик - Paco Rabanne" title="Лёша Свик - Paco Rabanne">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2111-lyosha-svik-paco-rabanne.html">
		<div class="track-title nowrap anim">Paco Rabanne</div>
		<div class="track-subtitle-side nowrap anim">Лёша Свик</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Artik, Артем Качер - Bailame" title="Artik, Артем Качер - Bailame">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2120-artik-artem-kacher-bailame.html">
		<div class="track-title nowrap anim">Bailame</div>
		<div class="track-subtitle-side nowrap anim">Artik, Артем Качер</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="ALEX, RUS - Чайхана" title="ALEX, RUS - Чайхана">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2071-alex-rus-chajhana.html">
		<div class="track-title nowrap anim">Чайхана</div>
		<div class="track-subtitle-side nowrap anim">ALEX, RUS</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Гарик Погорелов - Мон Ами" title="Гарик Погорелов - Мон Ами">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2203-garik-pogorelov-mon-ami.html">
		<div class="track-title nowrap anim">Мон Ами</div>
		<div class="track-subtitle-side nowrap anim">Гарик Погорелов</div>
	</a>
</div>
<div class="track-item-side fx-row fx-middle anim js-item">
	<div class="track-img-side img-box img-fit">
		<img src="/templates/muzus/dleimages/no_image.jpg" alt="Конфуз, Рипси - Лова лова" title="Конфуз, Рипси - Лова лова">
	</div>
	<a class="track-desc fx-1 anim" href="https://muzus.net/2134-konfuz-ripsi-lova-lova.html">
		<div class="track-title nowrap anim">Лова лова</div>
		<div class="track-subtitle-side nowrap anim">Конфуз, Рипси</div>
	</a>
</div>
						</div>
					</div>
				</aside>
				<!-- END COL-LEFT -->
			</div>
			<!-- END COLS -->
		</div>
		<!-- END CONTENT -->
	</div>
	<!-- END WRAP-MAIN -->
</div>
<!-- END WRAP -->
<footer class="footer">
    <div class="footcon">
		<div class="fx-row">
        	<div class="fx-1">
            Copyright 2020. Все материалы удаляются по первому требованию правообладателей. 
            <br/>
            Почта для рекламы и жалобы: <a href="/cdn-cgi/l/email-protection#e9888d848087a9849c939c9ac7878c9d"><span class="__cf_email__" data-cfemail="fe9f9a939790be938b848b8dd0909b8a">[email&#160;protected]</span></a>
            </div>
            <div class="counter">
                <!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t17.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
            </div>
        </div>
    </div>
</footer>
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/templates/muzus/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '523ef63949f72c7e62ce7bc138ebb784fcb522de';
var dle_group      = 5;
var dle_skin       = 'muzus';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
</body>
</html>